Installeer Security Patches

Voor Zen Cart® 1.39h zijn geen security patches.

Voor oudere versies kunt patches downloaden op zencart.com, List of Security Patches To Apply for v1.3.x .
Het is echter aan te raden om minimaal te upgraden naar Zen Cart® 1.39h. Nog beter is het om naar Zen Cart 1.5.1 over te stappen. de laatste versie vind u hier

Geef een reactie

Het e-mailadres wordt niet gepubliceerd. Vereiste velden zijn gemarkeerd met *

Deze website gebruikt Akismet om spam te verminderen. Bekijk hoe je reactie-gegevens worden verwerkt.